forum officiel de l Ordre Obsidien sur la Croisade Ecarlate
 
AccueilPortailFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Au sicours

Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Au sicours   Sam 5 Sep - 14:58

Description du problème : Tout va bien et au bout de n'importe quel temps de jeu j'ai une chute ips instantanée pendant 20 secondes , puis les fps remontent aussi sec

Ce que j'ai fais :

Réinstallé wow a partir de l'installeur du site officiel
Installé tous mes pilotes sur le pc en prenant soin de chercher sur les sites officiels des fabriquants
Reset Bios
Désinstallé les pilotes vidéos , installé une autre carte graphique, réinstallé les pilotes = ca change rien
Essai avec ou sans addons = ca change rien
Essai avec différentes lignes de commande /console ou dans le fichier config.wtf avec des commandes trouvées sur le forum technique wow
Formaté plusieurs fois vista/xp/windows 7 = ca ne change rien
Installé diverses versions du pilote graphique = ca ne change rien
Téléphoner a blizard = le technicien ne sait pas


https://redcdn.net/ihimizer/img98/9616/sanslag.jpg
https://redcdn.net/ihimizer/img190/5595/aveclag.jpg

Ma configuration :


Intel core 2 Duo E 7200 @2.53 Ghz
Nvidia 8600 GT
3 Gigas de ram
Windows 7 actuellement
Pilotes graphiques 8.16.11.9062 (les derniers)
Disque dur sata 80 Gigas défragmenté bien entendu a 10000tr/min
Aucun programme externe ne tourne a part wow et parfois TS
AUcun virus dans le pc

Le problème semble toucher pas mal de monde, voici quelques exemples :
http://forums.wow-europe.com/thread.html?topicId=10453555542&sid=2
http://forums.wow-europe.com/thread.html?topicId=10546325066&sid=2

Impossible de raid dans ces conditions donc si une idée quelconque vous venait...

Ne pas me dire de wow repair ou de vérifier mes antivirus ou un truc du style> le pc est vierge, formaté et sans aucune merde dedans :p
Revenir en haut Aller en bas
zapta
Ninja de bas étages
Ninja de bas étages
avatar

Nombre de messages : 1004
Age : 32
Date d'inscription : 03/04/2008

MessageSujet: Re: Au sicours   Sam 5 Sep - 16:45

ta carte graphique tu as essayé avec celle de ton chéri?

Elle est refroidi comment ?

Si c'est des ailettes regarde si elle n'est pas fendu en deux car a cause de la surchauffé elles peuvent fondre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Au sicours   Sam 5 Sep - 16:53

comme quoi personne ne lit> la carte graphique a été changée, oui, par celle de mon chéri, et je pourrais la changer pour une autre, a mon avis quand le proc est autant sollicité ca ne peut pas etre qu'un probleme de carte graphique
Revenir en haut Aller en bas
zapta
Ninja de bas étages
Ninja de bas étages
avatar

Nombre de messages : 1004
Age : 32
Date d'inscription : 03/04/2008

MessageSujet: Re: Au sicours   Sam 5 Sep - 17:43

Bref, j'ai eu les meme souci et je t'explique que pour moi la solution a été de changer de cartes graphiques, et de ne plus prendre nvidia, car il parlais de problem de drivers j'ai mis tout a jour et rien ne fonctionnais réinstaller désinstaller tout viré du pc nettoyage complet rien n'y fesait alors j'ai opté pour une ati et tout a remarché! Voila Bon courage a toi

Mainteant c'est peut etre autre chose et a mon avis comme tu la dis cela doit etre autre chose
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Au sicours   Sam 5 Sep - 18:10

j'ai pas de quoi changer (j'ai pas de stock et pas de sous)
et heu ben ...c'est comme ca depuis mercredi dernier, un jour je me co et mon proc est sur le point d'exploser? bah soit il est devenu vietnamien et il comprends plus le langage wow soit il est sur le point de mourir, mais alors tous les gens qui ont ce probleme on des processeurs foutus? j'comprends pas que blizzard soit incapable de me renseigner par téléphone, les gars sont....comment dire...incompétants!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Au sicours   Sam 5 Sep - 19:21

Tin c'est fou j'ai eu exactement le même problème en raid il y a quelques semaines, vous vous souvenez ?

Ca devait être le tout premier soir de Collisée 25 de la guilde, et je servais à rien avec Maahnt, j'avais des lags de 10 à 30 secondes toutes les minutes.

Et en fait c'était effectivement la carte graphique qui surchauffait, alors ben j'ai nettoyé le ventilo et depuis ça marche nickel. Razz

Mais là ça à l'air d'être exactement le même problème mais si tu changes de carte graphique alors là je vois pas, le processeur est peut être fatigué ou alors ya effectivement un problème linguistique entre Wow et lui.

Surtout si t'es pas la seule à avoir ce problème...

Mais j'y connais rien donc je peux pas faire grand'chose pour toi Sad
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Au sicours   Sam 5 Sep - 21:34

OUverture de la tour
Nettoyage de tout ce qu'il ya dedans
Enlevé la pile 10 minutes
Formatage + réinstallation windows Xp sp2
Réinstallation WoW.... v'la ou j'en suis Evil or Very Mad scratch scratch scratch
Revenir en haut Aller en bas
Dalënia
Novice
Novice
avatar

Nombre de messages : 203
Date d'inscription : 13/11/2008

MessageSujet: Re: Au sicours   Dim 6 Sep - 12:24

ça s'apelle du "lag graphique", et ça le problème est reconnu par les MJ, allez faire un tour sur le forum offi partie maitre de jeux vous verrez.


Aucune solution pour le moment.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Au sicours   

Revenir en haut Aller en bas
 
Au sicours
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Ordre Obsidien :: La Crypte :: La taverne du Rat Siffleur.-
Sauter vers: